Gigaset Kundenforum

  [Search] Suche   [Recent Topics] Neueste Themen   [Hottest Topics] Hottest Topics  
QuickSync und S68H  XML
Forum-Index » Gigaset S Klasse
Autor Beitrag
[Archived User]

Gigaset Newbie

Beigetreten: 26/04/2010 17:23:55
Beiträge: 3
Offline

Hallo Leute,
ich verzweifele wie so viele an der Synchronisation mit dem S68H. Bei mir läuft Win7. Kann mir jemand erklären, wie ich die Synchonisation zum laufen bekomme? Ich habe in den Bluetooth Einstellungen am PC einen Eingehenden COM Port einrichten können, einen Ausgehenden nicht. Wenn ich jetzt in QuickSync auf automatisch verbinden gehe und er den Port öffnet kommt "Vorgang wegen Zeitablauf abgebrochen". Kann mir jemand auf Anhieb helfen? Wäre spitzenmäßig :)
Danke! Stefan
[Archived User]

Gigaset Newbie

Beigetreten: 04/05/2010 00:26:09
Beiträge: 2
Offline

Hatte das gleiche Problem und auch 'ungültiger Port'. Irgendwie habe ich das Problem mit dem Port hinbekommen.

"Vorgang wegen Zeitablauf abgebrochen" habe ich ignoriert indem ich bei diesem zweiten COM-Port, der gefunden wurde, das Hackerl deaktiviert habe. Beim nächsten Fenster in Quicksync (V. 5.1.1) habe ich mein S68H entdeckt und ausgewählt.

Ab dann habe ich syncen und den mobilteil-Explorer verwenden können.

Quicksync ist eine Zumutung!
[Archived User]

Gigaset Newbie

Beigetreten: 26/04/2010 17:23:55
Beiträge: 3
Offline

Ottawa wrote:Hatte das gleiche Problem und auch 'ungültiger Port'. Irgendwie habe ich das Problem mit dem Port hinbekommen.

"Vorgang wegen Zeitablauf abgebrochen" habe ich ignoriert indem ich bei diesem zweiten COM-Port, der gefunden wurde, das Hackerl deaktiviert habe. Beim nächsten Fenster in Quicksync (V. 5.1.1) habe ich mein S68H entdeckt und ausgewählt.

Ab dann habe ich syncen und den mobilteil-Explorer verwenden können.

Quicksync ist eine Zumutung!


Welches Hackerl meinst du? Ich kann nur COM Ports hinzufugen oder entfernen. Kann es sein, dass er die Meldung "Vorgang wegen Zeitablauf abgebrochen" bringt, weil ich keinen "Ausgehenden" COM Port habe. Ich kann den nicht einrichten, weil das Telefon nicht gefunden wird. Beim "Eingehenden" war es kein Problem. Ich komme immer noch nicht weiter.... :-(
[Archived User]

Gigaset Newbie

Beigetreten: 04/05/2010 00:26:09
Beiträge: 2
Offline

Nach Entfernung aller Bluetooth-Geräte in Windows und am S68H und danach Hinzufügung von S68H in Windows(7) wurde COM9 wieder halbwegs stabil erkannt und konnte von QuickSync verwendet werden. Mit COM11 wird seitens QuickSync manchmal eine Verbindung aufgenommen aber sofort wieder mit "Vorgang wegen Zeitablauf abgebrochen" quittiert.
 
Forum-Index » Gigaset S Klasse
Gehe zu: